1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Help with seti

Discussion in 'Team OcUK Distributed Computing Projects' started by h2ocooler, 15 Feb 2006.

  1. h2ocooler

    Gangster

    Joined: 8 Jun 2005

    Posts: 350

    Location: Gillingham, Kent

    Hi all
    Keep getting this message on one of my crunchers, have reset the project twice now but it still does it, any idea's ?????
    15/02/2006 14:01:29|[email protected]|Result 17dc04ab.4377.4833.261062.1.12_2 exited with zero status but no 'finished' file
     
  2. Stan_Lite

    Man of Honour

    Joined: 27 Apr 2004

    Posts: 107,331

    Location: In bed with your sister

    You could have a look here

    It suggests either resetting the project (which you've already tried) or detaching from the project altogether and re-attaching.
    It also gives a few more hints - you may find it helpful.

    Stan :)

    PS: You're sig is too big. You need to remove the team ID to make it conform to forum rules :)
     
  3. MikeSW17

    Hitman

    Joined: 25 Jul 2003

    Posts: 509

    Location: SW London

    Haven't seen one of those erros for months. Are you running the latest recommended version (5.2.13) ?

    Even so, when I used to get this error, it seemed to re-start and complete the work unit Ok anyway. I suspect that the processing restarted at a previous checkpoint though so some CPU was wasted.

    Resetting the project never helped at all.
     
  4. h2ocooler

    Gangster

    Joined: 8 Jun 2005

    Posts: 350

    Location: Gillingham, Kent

    thanks for the idea's, reset, and detached seti, and only getting the odd one now, before it was every WU and sometimes took 3 go's to complete, yep im running the latest version of boinc and 4.18 om seti, will see how it go's for now